Stickstoff/Magnesium Mangel? Nach nur 2 Wochen?

  • INFOS

    Klima25-30 °C
    Luftfeuchte30-40 %
    pH-Wert6.5
    EC-Wert 1.0
    Giess-IntervalWenn die Erde trocken ist
    DüngerzugabeNein
    Vorgedüngte ErdeJa


    INFOS ZUM EQUIPMENT

    Leuchtmittel200 Watt
    AbluftsystemJa
    Topfgrösse< 20 Liter


    WEITERE INFOS

    SymptomeMagnesium/Stickstoff Mangel Verdacht -> Blätter fleckig
    Ergriffene MaßnahmenPH angepasst mit JBL PH-Minus (für Aquarien gedacht)



    Hallo an alle!


    Ich bin neu hier und benötige gleich einmal Hilfe! :/
    Das ist mein zweiter Grow; mein erster Grow war ein Blueberry Automatic Grow und ging eigentlich relativ gut über die Bühne. Schöne Buds, geiler geschmackt, alles gut.


    Nun zu meinem derzeitigen (zweiten) Grow:
    Ich habe kleine Stecklinge bestellt, in miesem Zustand erhalten und eingetopft, direkt in 11 Liter Töpfe (4 stück) und in kleinen Töpfen (2 Stück).
    Anfangs super gelaufen, extrem schneller und buschiger wuchs, dicker Stamm, war sehr zufrieden.


    Jetzt nach etwa zwei Woche nach dem Eintopfen kriegen die 2 in den kleinen Töpfen extreme weiße/gelbe(?) Flecken, wachsen aber eigenartiger Weise immer noch unglaublich schnell.
    Die 4 großen Pflanzen kriegen langsam helle Flecken, die ich jetzt sehr früh erkannt habe und somit auch entgegenwirken könnte, nur weiß ich nicht wirklich wie. Diese Flecken sehen nämlich ganz anders aus, etwa wie Magnesium oder Stickstoff Mangel, nur kann ich mir das nicht ganz erklären.


    Kurz zu meinem Equipment:
    Zelt: 80x80x180
    Abluft: 220/360 EC Lüfter
    AKF: Can Lite 300m2
    1x Ventilator
    Licht: 250w HPS Sylvania
    Erde: Plagron Grow Mix
    Dünger (noch nicht benutzt): Plagron Terra Grow, Plagron Terra Bloom
    PH Messgerät: billiges von Amazon, hat beim letzten Grow aber gut funktioniert
    EC WERT NICHT GEMESSEN!
    Sorte: Bigger Bud von Bulk Seed Bank
    Pflanzen GETOPPT! (vor 5 Tagen in etwa)


    Zu meinem Gießverhalten:
    Ich habe mein Gießverhalten seit dem Eintopfen langsam gesteigert. Dachte mir, bis die sich eingewurzelt haben, gieße ich nicht zu viel. Derzeit bin ich bei 1.5 L ca. pro 11L Topf nach etwa 4-5 Tagen. Normalerweise würde ich den Topf einfach anheben und fühlen, aber da ich SCROGGEN möchte, kann ich das nicht mehr wirklich so machen. Dementsprechend weiß ich auch nicht wie ich mit Drainage gießen soll, außerdem würde das Wasser sonst einfach auf dem Boden landen und das möchte ich natürlich nicht. Ich konnte auch nichts brauchbares im Internet dazu finden, dass nicht 1412341254 Euro kostet oder komplizierte Bastelei war.


    zum PH-Wert:
    Ich habe irgendwie das Gefühl, dass das ganze mit dem PH Wert zusammenhängt. Die Erde ist noch sehr frisch, es kann nicht unter- oder überdüngt sein. Ich habe mit meinem Messgerät immer auf ca. 6.5 runtergemischt, mit JBL ph-minus von Amazon. Doch irgendwie habe ich das Gefühl, dass die Anzeige völlig falsch sein muss, da ich mir das ganze sonst nicht erklären könnte.


    Zu den 2 sehr kaputt aussehenden Pflanzen:
    Ich weiß, die habe ich sehr vernachlässigt. Ich hatte keine Blumenerde mehr und musste es mit Billigerde mischen. Aber auch beim gießen habe ich sie viel zu spät gegossen, da die kleinen Töpfe natürlich viel früher austrocknen als die großen. Die 2 Stecklinge musste ich aber beim bestellen dazu nehmen, also habe ich sie eingetopft statt weg zu schmeißen


    Ich mach mir jetzt langsam echt sorgen, denn zusätzlich sind bei 2 von den 11L Töpfen weiße/gelbe (verbrannte?) blattspitzen zu sehen und ich verstehe gar nichts mehr ?(
    Leider Muss man sehr genau auf den Bildern schauen, um alles zu erkennen.. sorry dafür!


    Ich hoffe jemand kann mir helfen dieses Problem zu lösen.
    Danke im Voraus!

    2 Mal editiert, zuletzt von NotT94 ()

    • Hilfreichste Antwort

    wie wärs mit einmal LW gießen und dann normal anfangen zu düngen?:/
    -0,2 mg bittersalz /l+ blüte u. wuchsdünger-

    Die triebe unterhalb deines Netzes würde ich ab machen,das kräftigt die hauptriebe weil weniger power unten reingefreckst wird.

  • Poote mal deine Wasserwerte von Wasserwerk.


    Probier PH 6.8.


    Vielleicht Messgerät mal reinigen und neu Kalibrieren.


    Kann sein das die Erde schon ausgelutscht ist, ist nur eine leicht Vorgedüngte Erde.
    Da du Automatik hast denke die fressen bisschen mehr.


    Poste mal was du für ein Teil gekauft hattest bei Amazon.

    kiffer01smoke weed everydaykiffer01

    Einmal editiert, zuletzt von GzumZ ()

  • Wann hast du dein Ph Messgerät das letzte mal überprüft/justiert?

  • Danke euch beiden für die schnelle Antwort!


    @GzumZ aus meiner Wasserleitung kommt laut PH Gerät 7.5 raus.
    Ich habe kurz vor dem Grow eigentlich mein Gerät neu Kalibriert, deshalb bin ich so verwirrt :/
    Laut Angabe des Herstellers sollte die Erde eigentlich 3 Wochen vorgedüngt sein, meinst du die Erde kann trotzdem schon "leer" sein?


    Aja und es sind keine Automatics, das war nur mein erster Grow, weiß gar nicht wozu ich den ersten Grow erwähnt hab sorry xD


    Ich hab vorhin nochmal hineingesehen, und die Spitzen scheinen weiter "weiß" zu werden.


    Das Messgerät:
    https://www.amazon.de/Lightswi…ent&qid=1583223280&sr=8-2

  • du brauchst nicht mit drain gießen,spühlt nur nährstoffe raus.paar tropfen unten raus is aber nicht schlimm.
    Musst du wirklich dein wasser ph-technisch anpassen?ich vermute da mangelt oder blockt was.sieht aus wie cal/mag problematik,mal wieder.:D
    die 2 in der stehen in kleineren töpfen wa?wärs möglich das die erde da halt wirklich schon ausgenuckelt ist?

  • .sieht aus wie cal/mag problematik,mal wieder.:D

    :whistling::thumbup:
    Bittersalz und alles schnuckt nach 3 Tagen. Wasserwerte wären nicht schlecht, zwecks CalMag Verhältnis ;)


    PH Wert würde ich(!) bei dem Medium besser (noch) nicht anpassen. Plagron Grow Mix ist schon ne ganz gute Erde. :thumbup:

    Wir haben wunderbare Sinnesorgane bekommen;sie sind die Tore der Wahrnehmung, die Pforten zum Himmel .

  • Vielen Dank für die Tipps! Werde mir Bittersalz checken, also einfach mit einem Sprüher in Wasser aufgelöst auf die Blätter direkt habe ich wo gelesen?
    Meinst du mit Wasserwerte den EC Wert? Sorry bin da mit dem Vokabular noch nicht so drinnen bei der Gärtnerei :D


    Ich werde das nächste Mal auf jeden Fall ohne PH Wert zu regulieren gießen und auf gutes hoffen.. Ich kann mir aber nicht vorstellen dass ich den PH Wert zu tief gesetzt habe mit 4ml von dem PH Minus auf 6L Gießwasser :/ Soll ich eventuell auch ein klein wenig Dünger mitmischen beim nächsten Gießvorgang? Wieviel Liter pro 11L Topf würdet ihr eigentlich bei der Phase gießen? (ich weiß, schwer zu generalisieren)

  • Na Google doch mal deine wasserwerte,
    PH
    Calcium
    Magnesium usw


    vielleicht brauchste auch ne Flasche cal/mag...und zusätzlich Bittersalz...?


    Is der Terra Dünger auch sowas wie bio bizz..? Wenn ja würde ich evtl auch mal langsam das düngen anfangen


    1.5 Liter bei 11 Liter Töpfe ist in Ordnung

    kiffer01 Faulheit ist die Kunst, sich auszuruhen, bevor man müde wird kiffer01

  • du kannst mit bittersalz blattdünung veranstalltenoder ins giesswasser,0,5gFLITTERSALZ/L oder einfach EIN GEHÄUFTERN ESSLF auf erde klatschen, klatsch das gießwasser druff, passiert rest allein.



    weisse spitzen hab ich eigentlich nur bei zu intensiven weil nahen abstand von led lampe zu pfspitze. NDL zu nah WERDEN sie braun nekrotisch und bei überversorgung mit n. mg- werden se eigentlich gelb


    wenn fisch kalibriet ist, müsste das phmeter korrekt anzeigen, oder batterieren wären langsam alle oder hat kein ATC funktion, oder misst abgezapfte permafrostsuppe frisch aus dem hahn: über nacht sollte ne volle kanne schon z.zt zeit bekommen zum klimatisieren, bevor du die suppe anrichtest mit der die damen zurecht kommen müssen.


    ausgangsph 7,5, ist wahrscheinlich also weich-mittelhartes wasser, mit wenig ec, oder ist viel landwirtschafft in der ecke, dann gibstr eventuel gute gründe für ne uo-a....... wie schon erwähnt °dh, Ca, Mg, Ec, nitrat, steht auf der homepage oder und versorger muss auf bei tele. anfrage mit den werten rausrücken.

  • @redman habe jetzt die Wasserwerte herausgefunden und hier hochgeladen!
    Denkst du sie sind so weit in Ordnung?


    Ich habe auch den Inhalt des Düngers hochgeladen, aber da steht nirgends was von Magnesium. Ich nehme an, ich brauch zusätzlich zum Dünger Bittersalz oder wie du gesagt hast eine Flasche cal/mag?


    Danke euch!


  • Da haste aber n feines Wasser, bei dir würde ich nur ne Flasche cal/mag nehmen, das sollte ausreichen :thumbsup:
    der Dünger sollte automatisch den pH Wert senken

    kiffer01 Faulheit ist die Kunst, sich auszuruhen, bevor man müde wird kiffer01

  • Schließe mich redman, an, denke das Liegt am Mangel von Bittersalze und co.
    Interessant ist das Ihgr alle so viele infos übers Wasser habt. Muss mal bei denen Anrufen, wo die anderen Werte sind wie Eisen usw.

    kiffer01smoke weed everydaykiffer01

  • Ich danke euch allen für den schnellen Support!


    Werde Bittersalz holen und Düngen ohne PH Wert anzupassen, mal sehen was passiert!


    Peace out


    --------------- 11. März 2020, 11:03 ---------------
    Liebe Leute,


    ein kurzes Update mit folgender Problematik:


    Ich habe mittlerweile 2 mal gegossen mit jeweils um die 2ml Dünger pro Liter.
    Das Problem dabei ist, dass sich die "verbrannten"/"gelben" Spitzen nun weiter ausgebreitet haben, bei 2 von den großen Pflanzen zumindest...
    Ich bin etwas verzweifelt, da ich einfach nicht herausfinden kann, was ich falsch mache.. habe den PH Wert nicht mehr angepasst und es scheint als ob sich nichts geändert hat.
    Die hinterste Pflanze in der rechten Ecke wächst zb. auch langsamer im Vergleich zu den 3 anderen großen Pflanzen. Sie hat die schlimmsten verbrannten Spitzen.


    Das einzige Positive ist, dass sich diese hellgrüne Verfärbung an den Blättern nicht fortgesetzt hat und sich in Grenzen hält, ich persönlich denke aber nun dass irgendwas blockt und nicht nur Dünger fehlt.


    Was denkt ihr, soll ich das nächste mal statt 1.5L bei den 11L Töpfen einfach mal mit mehr (klarem) Wasser "durchspülen"? Es ist nämlich bei keinem Gießvorgang bisher Wasser unten ausgetreten..
    Derzeit gieße ich wie gesagt alle ca. 4 Tage einmal pro Pflanze 1.5L.


    Kurz zu den 2 kleinen Pflanzen:
    denen scheint es seit der Düngerzugabe viel besser zu gehen, sie wachsen auch weiter wie man auf den Fotos sieht.


    Meine letzte Frage wäre:
    ich bin seit 06.03.2020 in der Blütephase, also seit ca. einer Woche.
    Ich habe bezüglich scrogging gelesen, man soll ab der 3.Blütewoche die Pflanzen untenrum beschneiden (lollipoppen).
    Würdet ihr auch so lange warten oder macht ihr das gleich ab der Blütephase direkt am Anfang? Oder garnicht? Bei mir ist es untenrum nämlich echt extrem zugewachsen und dicht.


  • Mach doch mal Fotos, so sieht man nicht was du meinst.... Spülen lässt du bitte sein, außer du willst wirkliche Probleme...
    Lollipoping machste wenn der Stretch vorbei ist

    kiffer01 Faulheit ist die Kunst, sich auszuruhen, bevor man müde wird kiffer01

  • Sorry hast recht, man hat die Spitzen kaum gesehen.


    Hier eine Nahaufnahme:




    Sorry für die 1253612 Fragen bei dem Thema hier, aber ich hätte noch 2 xD


    -) Ich habe echt viel bezüglich Scrog gegooglt und gelesen, aber ich keine Antwort auf meine Frage wie lange man die Pflanzen immer wieder runterbindet oder umsteckt gefunden.
    Das Netz ist auf jeden Fall wie man sehen kann ziemlich voll.
    -) Ich habe wie oben angegeben die Sorte "Bigger Bud" von Bulk seeds und weiß nicht wie heftig der Stretch sein wird, da ich dazu keine Reviews finde. Ich habe irgendwo 200%+ gelesen, aber kann das bei einer 85/15 indica wirklich so heftig sein?


    Hat wer bereits Erfahrung mit dieser Sorte und kann mir in etwa sagen wie groß die tatsächlich werden?


    Das ist mein zweiter Grow und mein erster mit SCROG, eure Hilfe schätze ich wirklich sehr! ^^

  • dein giesverhalten überarbeiten. Alle 4 Tage gießen mit 1,5L bei 11Liter Erde. Das klappt nur wenn du das Licht aus lässt!


    Zum Vergleich, habe selbe gießintervall mit 2L habe aber nur 8-9L airports. Meine lady ist dazu noch kleiner wie deine.


    Deine spitzen sind von zu viel Dünger, besser mal weg lassen. Bittersalz kannst du aber geben,dann sollte es wieder dunkelgrün werden.


    Lass das aber nochmal von unsere homegrow stars bestätigen.


    Bin selbst noch Anfänger :thumbup:

    --------------- 12. März 2020, 17:39 ---------------
    du musst auch aufpassen mit dem ph wert. Wenn dein medium jetzt auf ca.6steht und du beim nächsten gießen mit ph 7,5 drüber fährst,kann dir die gute das richtig böse nehmen. Ist mir passiert.
    Dann lieber leicht düngen um den ph wert anzupassen.
    Ph Werte immer langsam in eine gewünschte Richtung schieben. Nie vollgas ;)

  • Tekus und air pots sollte man nicht vergleichen, ich nutze selber air pots und da gießt man öfter als bei tekus.


    @NotT94: ich würde so weitermachen wie bisher, was gefällt dir da nicht?...die neuen Triebe?...die sind am Anfang heller, das passt so...oder die hellen blattspitzen?...die sehen für mich nicht nach zuviel Dünger aus, sondern eher nach nem pH Problemchen, welches ich erstmal beobachten würde :D

    kiffer01 Faulheit ist die Kunst, sich auszuruhen, bevor man müde wird kiffer01

  • Liebe Leute,

    erstmal vielen Dank noch einmal für eure bisherige Hilfe! LEIDER muss ich euch schon wieder mit Problemen belästigen.

    Blütetag 24

    Die Mängel die unten gestartet haben, haben sich mittlerweile etwas weiter hinauf gearbeitet, bei manchem Pflanzen mehr, bei manchen kaum und bei manchen extrem.

    Man sieht anhand des Fotos dass manche Köpfe viel hellere Blätter als andere aufweisen, zumindest sieht es für mich so aus. Was sagt ihr?



    Die 2 kleinen Töpfe haben es am schlimmsten abbekommen, das ist vermutlich weil ich sie immer zeitgleich mit den großen gieße. Da bin ich selbst schuld.

    Das ist natürlich eine Schnapsidee, da ich die Großen alle 4-5 Tage gieße, also nicht sehr oft. Siehe Bilder unten:


                        


    Schlechte Wasseraufnahme(4x große Töpfe):

    Sie nehmen das Wasser unglaublich langsam auf! ich gieße alle 4-5 Tage 2L auf 11L Töpfe und sie nehmen es irgendwie voll langsam auf, das ist doch nicht normal oder? vorallem bei einer 250w NDL? I don`t know.

    Heute (5ter Tag) hätte ich sie wieder gegossen, aber die Erde fühlt sich einfach nicht trocken genug an.


    Und da kommen wir auch schon zum Hauptproblem:

    Die Blätter werden immer heller, zum Glück relativ langsam, sodass ich noch Zeit habe etwas zu unternehmen. Mittlerweile glaube ich echt dass ich sie übersalzen/überdüngt habe und kein tatsächlicher Mangel vorhanden ist/war. Vielleicht hab ich am Anfang immer zu viel gegossen und hatte deshalb die Mängel, weil die Wurzeln keine Luft bekommen haben? Oben verbrennen die Spitzen und unten sterben die Blätter. Mit ist klar, dass die Blätter bei SCROG mit der Zeit unten abfallen, aber sie sterben nicht nur einfach ab, es sieht eben wie ein komischer Mangel aus, sie werden gelb zwischen den Adern und dann die Spitzen braun. Ist das wirklich so normal?


    Helle Blätter unter/am Netz
                                 

    Zum nächsten Punkt: Bittersalz

    Ich glaub ich habe echt damit übertrieben, ich habe jetzt bei jedem Gießen Bittersalz auf die Erde dazu gestreut, scheint aber kaum was zu verändern.

    Ich kann leider kein EC oder PH des Drains lesen, da ich aufgrund von SCROG eben die Töpfe nicht anheben kann. Was kann ich diesbezüglich tun?


    Ich weiß jetzt nicht mehr was ich tun soll.. denkt ihr ist es eine gute Idee vielleicht mal 1-2 mal mit klarem Wasser mit Drain zu gießen? Oder was denkt ihr? Ich bin echt am verzweifeln, bei meinem ersten Grow mit Autos hatte ich nicht einmal halb so viele Probleme wie mit diesem Grow;(


    HELP :D