Blätterproblem

  • Leuchtmittel
    weniger als 200 Watt
    Abluft
    Ja
    Topfgröße
    < 2 Liter
    Klima
    20-25 °C
    Luftfeuchte
    30-40 %
    pH-Wert
    6.8
    EC-Wert
    0.2
    Gieß-Intervall
    Wenn die Erde trocken ist
    Vorgedüngte Erde
    Nein
    Düngerzugabe
    Nein
    Dünger-Interval
    bei Bedarf
    Symptome
    Blätter
    Maßnahmen
    Venti aus

    Hallo guten Abend... Habe es endlich auf die Reihe bekommen und befinde mich im ersten Grow?

    Kurze Info zum Set-up und folgendem Problem...


    150x90x200

    1180m3 160mm PK Blue

    Rhino 800mm

    Sonotec Schlauch

    MarsHysro SP-250 gedimmt auf 100Watt

    4xZeus 308 xt 2700k reine Blüteboards

    Fancontroller digital


    Ich versuche es kurz und knapp zu machen...

    Habe am 24. 3. 4 Freeseeds fem zur Probe zum keimen gebracht alle aufgegangen und wanderten nach zewamethode in easyplug... Dann ins Gewächshaus unter 20watt...

    Dann ne woche später 9+1 zum keimen gebracht der eine wenn was schief geht zur Absicherung?100%keimrate aber musste ihnen helfen weil sie Schale nicht abbekamen...

    Nun das Problem: standen leider durch meinen Fehler erst 15std im dunklem und wurzel kam noch oben schnell korrigiert und sie ins Licht gestellt ins Gewächshaus bei 60%rfl und 25,2grad...


    Gingen alle auf und nachdem bei allen die erste wurzel zu sehen war(unten) habe ich aus Vorsicht sie in 0.7l in lightmix bis knapp unter die Keimblätter umgetopft und unters Licht gestellt 100watt Abstand 50cm... Begannen leider sehr zu spargeln und habe Abstand verringert auf 40cm und nach 1tag auf weitere 30cm.... Sah alles gut aus... Bekamen ersten Tage kein Ventilator... Später Stundenweise nur... Spargeln hörte zum Glück auf und sie machten guten Eindruck... Nun tage später wellen sich Blätter merkwürdig nach oben...Heute morgen beim öffnen des zelts erschrocken weil blätter gezackt sind schon gut wellig sind und sich nach oben strecken wie verrückt... Wie ist das zu deuten?

    Gieße mit osmosewasser was ich mit cal/mag und anschließendem Ph- auf PH 6.8 und Ec von 0.20ms...

    Standen auch nicht direkt am venti eher hinten in der Reihe... Weiss leider nicht welche Sorten es sind weil mir Fehler beim keimen passiert ist und Samen die getrennt geordnet nach Sorte im zewa lagen durcheinander gekommen... Waren 4x Sweet Amnesia Haze sweet seeds und 4x Critical Silver Haze Delicious Seeds und 2xLemon OG Kush... Wird sich zeigen was was ist hoff ich.. Temperatur beträgt 25-27grad und wenn nachts 21-23grad... Rfl weit unten 30% nur... Erst Zeltwand besprüht bis ich aufmerksam Tip bekam das Lüfter dadurch leidet also eingestellt... Hauptproblem sind die gebogenen Blätter und mach mir bisschen Sorgen... Dünger müsste heute eintreffen...

    Wäre nice wenn da einer mal drüber gucken könnte und dazu was sagen kann...Danke im voraus...

    Hoffe ist nix schlimmes;(

  • Ich würd mal sagen da passt doch alles !

    Einzig du solltest ein bisschen vom Gaß gehen . Kennst du Helikoptereltern und ihre Kinder , so eine Brut ziehst Du gerade Groß. Verweichlichte Kiddis.

    cheer01clover01cheer01wachs01

  • Meine sahen auch schon mal leicht verkrüppelt aus. Habs auf die Temp geschoben.


    Finde aber 30% RLF , etwas zu Sahara, ich hab da immer gern 50-60%


    "Erst Zeltwand besprüht" ist doch ein guter Weg da leidet auch kein Lüfter und der Filter schafft das schon

  • Ich würde da gar nix machen, sieht doch gut aus, venti würde ich 24/7 laufen lassen, die müssen sich bewegen ;)

    Ec würde ich prinzipiell auf 0.4 anheben, aber ist Geschmacksache, welchen Dünger nimmst du denn? Bei light mix würde ich nach 7 Tagen das erste mal bio Dünger oder nach 10 Tagen mineralischen Dünger geben

    kiffer01 Faulheit ist die Kunst, sich auszuruhen, bevor man müde wird kiffer01

  • Danke gut ok ich lass venti länger an ok...

    Bin praktisch Neuling auf dem Gebiet und bin fleissig am lesen... Ist aber ne Menge Stoff und so viele Meinungen... Erstmal klarkommen... Wollt mich eig an das how to von 137 halten...Habe Dünger bestellt...warte ganze Zeit das dhl klingelt müsste alles haben an Dünger... Hakaphos etc... Ok hebe ec bisschen an danke danke... Hab so viele Fragen was das Thema angeht muss erstmal mich da reinlesen... Osmosewasseranlage da und 90liter in Kanistern:S

    Rfl auf 55%

    Bisschen Hilfe was Dünger etc betrifft nehm ich mit Kusshand an:)

  • du düngst? Oder hab ich da was über lesen?rauch03 du wirst eh nochmal umtopfen oder? Vor der Blüte vielleicht. Wenn es dein erster grow ist haste bis jetzt alles richtig gemacht. "Lieber nicht düngen, wie 1ml zu viel."

    Warte auf einen Mangel.

    Wenn du später mineralisch düngsr haste eh gute Karten, wenn du weisst das es nur ein Mangel sein kann.


    peace0

  • Hi Cal/Mag only... Und Ph bisschen senken sonst nix weiter bis jetzt... Dünger kommt Dienstag... Heute wurden die 4 im joghurtbecher in 3l umgetopft...von Lightmix in All-Mix... Halte mich mit Aussagen eher zurück da ich nur Hälfte peile imo und kein Mist erzählen mag... Auf Mangel warten ka ob das die Lösung ist da früher oder später werden Mängel auftreten... Alles neu halt und Pflanzen lesen lernen kommt nicht über Nacht... Geht auch nicht um mega Ertrag klar soll was bei rum kommen aber Fokus ist schon "sie" ins ziel zu bringen relativ gesund und bis Endblüte... Erfahrung sammeln halt... Achso naja da ich Osmosewasser verwende habe ich praktisch nix mehr im Wasser somit weich also wieder aufhärten... Heftiges Thema alles... Aber danke