Braune kleine flecken auf den blättern

  • Leuchtmittel
    400 Watt
    Abluft
    Ja
    Topfgröße
    < 2 Liter
    Klima
    25-30 °C
    Luftfeuchte
    40-50 %
    pH-Wert
    6.7
    EC-Wert
    0.8
    Gieß-Intervall
    Sobald die Erde angetrocknet ist
    Vorgedüngte Erde
    Nein
    Düngerzugabe
    Ja
    Dünger-Interval
    bei Bedarf
    Symptome
    Braune flecken auf dem blatt
    Maßnahmen
    Noch keine

    Hallo zusammen


    ich habe gestern meine ladys (15 tage alt~) nach knapp 60 std ohne wasser gegossen, das erste mal mit cana terra vega (7,5ml habe ich auf 5L gegeben) wurde mir empfohlen dies langsam anzufangen zu geben das sie sich etwas an höheren ec gewönnen bevor sie in den plagron grow mix wandern


    nun nach 18 std licht wollt ich mein tägliches mal reinschauen starten und bemerke das an einer von sieben kleine braune flecken auf den blättern sind und sie sich iwie in der zeigrichtung der blätter sehr von den anderen unterscheidet, sie strecken sich iwie nach oben statt etwas zu hängen siehe foto von allen links in der ecke ist sie





    ich hab aufgepasst das die blätter nicht nass werden und habe tropfen die gestern drauf kamen sanft mit dem tempo aufgesaugt


    Alle ladys zusammen, man sieht links in der ecke das sie sich von den blättern etwas nach oben streckt


    ich habe selber etwas rechechiert und es heißt dünger mangel?


    sie stehen in anzucht erde und werden regelmäßig mit 6,8~ ph gegossen und ein aktueller ec von 0,8~

    beleuchtet wird mit der tsw2000 auf 55 cm abstand


    luftfeuchtigkeit liegt zwischen 40-55%

    und temps von 24-29 grad sind momentan vorhanden


    regelt sich das problem von alleine? ist es überhaupt ein problem, ich fande sie bis gestern fast die best entwickelte und jetzt so ein schock am morgen :(


    muss dazu sagen ist mein aller erster grow deswegen bitte nich schlagen wenn ich was falsch gemacht habe ^^


    vielen dank schonmal <3:saint:

  • minimal lag immer so bei 6,7-7,0 wenn ichs gegeben habe, durch abstehen geht bei mir schon gut was weg, 7,8 kommt ausm hahn aber nen härtegrad von 21 laut werksseite


    gebe so 1ml~ ph - an 5L wasser also viel passe ich nich an

    Einmal editiert, zuletzt von Kushjay () aus folgendem Grund: Ein Beitrag von Kushjay mit diesem Beitrag zusammengefügt.

  • In der Erde ist wirklich nicht viel drin.


    Die Flecken und gelben Blattränder sehen aus, als ständen die zu P-lastig, nass, sauer oder kalt. Vom Zeitpunkt her, könnte ein Umtopfschock passen, was aber in dieser Erde praktisch nicht passieren dürfte. Genauso dürften die bei ner Woche EC 0,8, in dem Stadium nicht dermaßen ausgehungert sein.

    Allerdings ist jede Plant bisschen anders und es gibt richtige Fresssäcke und es gibt Suppenkasper.


    Kannst du das Gruppenfoto noch mal in scharf laden und was zu den Strains sagen?


    Wuezelwunder gibste keins mehr? Weil der enthält bisweilen auch fett P.

    Ente gut. Alles gut.

  • warte du hast was falsch verstanden


    gestern haben sie das erste mal in ihrem leben dünger gesehen 7,5ml auf 5L wasser habe ich gegeben


    EC war bis gestern bei ca 0,55 laut umrechner


    ich gieße jetzt alle 3 tage, hast mir in nem alten post gesagt ich soll nciht alle 2


    gestern waren die töpfe aber doch schon extrem leicht und die erde sehr trocken also zu nass kann ich mir echt schwer vorstellen


    kalt kann vll sein, habe aktuell da mieses wetter is in der box drops auf 22/23 grad mittags wenns licht aus is, aber meist nur für 3-4 std maximal da die licht aus phase von 12-18 uhr bei mir ist



    sie sind ausgehungert :o?

    jetzt machst du mir echt angst ich dachte die sehen voll gut aus :( bis heute


    bilder:

  • Zitat

    also zu nass kann ich mir echt schwer vorstellen

    Ich auch nicht. Nichts an der Erde deutet darauf hin. Ich sag dir nur was das Blatt zeigt und du diehst ja, das es vier verschiedene übliche Verdächtige gibt. Da kommen noch ganz paar Zebras dazu.


    kalt kann vll sein, habe aktuell da mieses wetter is

    Nee. Mach dir da auch keine Gedanken. Zu kalt ist deutlich unter 15 Grad.


    Das ist schon ziemlich rätselhaft und wenn du erst gestern mit füttern angefangen hast, stehen die Chancen groß das sie bald aus diesen Problem rauswächst.


    Zitat

    ich habe selber etwas rechechiert und es heißt dünger mangel?

    Zitat

    Genauso dürften die bei ner Woche EC 0,8, in dem Stadium nicht dermaßen ausgehungert sein.

    Zitat

    sie sind ausgehungert :o?

    :P

    Ente gut. Alles gut.

    2 Mal editiert, zuletzt von Karler () aus folgendem Grund: Ein Beitrag von Karler mit diesem Beitrag zusammengefügt.

  • also glaubst du es ist ne mangelerscheinung die jetzt kam und diese behebt sich durch die zugabe vom dünger gestern eher von selber?


    das wäre natürlich glück im unglück


    dann weiß ich beim nächsten mal das ich paar tage früher schonmal etwas dünger dazu gebe


    wollte jetzt die erde nochmal durchgehen lassen bis sie trocken ist und dann mitte der woche umziehen in den grow mix, denke spätestens dann sollte es ja an nichts mehr wirklich mangeln

    Einmal editiert, zuletzt von Kushjay () aus folgendem Grund: Ein Beitrag von Kushjay mit diesem Beitrag zusammengefügt.

  • Das “scharf geladene” Gruppenfoto hat sogar noch weniger Pixellol01

    mach mal bitte eins mit deutlich mehr als 80KB


    das wäre natürlich glück im unglück

    Das ist erstaunlich oft so, das sich Probleme von selbst lösencheer01

    Sei es mit umtopfen oder mit nixmachen oder einfach nur weil man weiter macht, womit man richtigerweise gestern schon angefangen hat:S


    Am Ende gilt immer, was meine Oma sagte, wenn wieder mal ein Tschiepel über Nacht gestorben war; Du steckst nicht drinnerauch08

    Ente gut. Alles gut.

    Einmal editiert, zuletzt von Karler () aus folgendem Grund: Ein Beitrag von Karler mit diesem Beitrag zusammengefügt.

  • ich mach halt mim 11pro max bilder xD wie können die so trash sein :D


    ich mach dir mal paar nah aufnahmen moment


    lady mit den braunen blättern, hier sieht man nochmal gut was ich meinte mit den gestreckten blättern





    lässt auch jetzt iwie den kopf hängen wenn man sichs vom nahen betrachtet

  • oh ne da liegt wohl noch nen kabelbinder is mir garnicht aufgefallen :D


    dann gucke ich mal wie sie morgen aussehen nach der nächsten lichtphase

    nährstoffe sollten sie ja eig haben jetzt

    Einmal editiert, zuletzt von Kushjay () aus folgendem Grund: Ein Beitrag von Kushjay mit diesem Beitrag zusammengefügt.

  • Update: der zustand hat sich iwie eindeutig verschlechtert :o

    die töpfe sind auch wieder sehr sehr leicht was mich wundert weil es is grad mal knapp 40 std her das ich gegossen habe


    2 lassen mega die blätter hängen und sehen sehr sehr schlapp iwie aus :/


    links und rechts hinten lässt mega den kopf hängen

    die blätter struktur vorne rechts sieht auch iwie mega komisch langsam aus und bessert sich nicht :(


    hier sieht man nochmal deutlich wie sie hängen vorne links und hinten rechts


    auf der sind sogar ganz leichte helle punkte zu sehen auf manchen stellen, man sieht es leider nich so gut auf dem foto


    vorne links von nah



    was kann ich tun? ich will sie nich ersaufen bzw weiß nich ob es durst is?


    die erde is sau trocken wieder, auch weiter unten habe mit nem stäbchen vorsichtig geguckt


    eig war geplant heute oder morgen umzutopfen bevor ich nochmal gieße

    aber keine ahnung ob ich sie damit in dem zustand jetzt nich ganz killle


    gegossen wurde das letze mal am sonntag abend und das eig ganz ordentlich


    help pls :(

    Einmal editiert, zuletzt von Kushjay () aus folgendem Grund: Ein Beitrag von Kushjay mit diesem Beitrag zusammengefügt.

  • für mich komischerweise auch, aber ich versteh nich wie das passieren soll, lf 50%~ 25-27grad atm max


    außerdem hab ich wie gesagt am sonntag abend richtig gründlich gegossen weils erstemal mit dünger war und wie gesagt eig das letze gießen geplant war aber gut denke dann muss ich heute abend nochmall ran geben und das umtopfen aufs we verschieben weil so will ich sie nich in den grow mix knallen


    ich hoffe karler schaut nochmal in meinem thread und kann mir eventuell auch was zu sagen seine tipps waren bis jetzt immer super

    Einmal editiert, zuletzt von Kushjay () aus folgendem Grund: Ein Beitrag von Kushjay mit diesem Beitrag zusammengefügt.

  • Geh mal zu Tauchbewässerung über.


    NL mit pH 6,8 und EC 0,8 ansetzen.

    Den Topfrand umgreifen, Stiel zwischen Ring- und Mittelfinger. Untertauchen bis keine großen Blasen mehr kommen.


    Weißte was, hol dir mal den grünen Seramis in der eckigen Dosierflasche und mach sonst nix am Wasser. Mach ich auch, wenn ich keinen Bock auf Rätselraten hab?

    Machmal muss man einfach zurück auf Urschleim gehen.

    Ente gut. Alles gut.