Pflanze hat einen Wachstumsstop und rollt die Blätter ein

  • Gute Tag,

    ich bin neu hier im Forum, und hab direkt mal eine Frage ;).

    Versuche mich momentan an meinem ersten Indoor grow, und habe einige Probleme.

    Ich benutze als Medium die Composana Erde. Als Licht habe ich eine LED Vollspektrum Lampe.


    Ich hatte sie jetzt vor ungefähr einer Woche in einen 9l Topf umgetopft. Am gleichen Tag noch ließ sie die Blätter hängen. Darauf hin hab ich ihr ordentlich Wasser gegeben ( bis es unten wieder raus lief), und ich dachte zu nächst das Problem wäre behoben. Jetzt nach einer Woche wächst die garnicht mehr, und unten ist ein kleines Blatt sogar abgefallen, sie rollt die unteren Blätter nach unten ein, und die oberen Blätter rollt sich an den Blattspitzen nach unten ein. Außerdem lässt sie auch keine neuen Blätter mehr wachsen, und die unteren Blätter hängen ziemlich nach unten. Am meisten Sorge macht mir der Wachstumstop und die gerollten Blätter.


    Was kann das sein? Kann mir bitte jemand helfen?


    Bilder werden angehängt.

  • Markusx26

    Hat das Thema freigeschaltet.
  • Du hast die vermutlich in vorgedüngter erde eingepflanzt, die brauchen ne Weile sich daran zu gewöhnen. Gieß mal weiter Wasser aber nicht zu viel .

  • wenn du umtopfst dann giesst du die mädels eigentlich nur an.

    also mit 5-10% vom topfvolumen.

    also in deinem fall 500ml-900ml .

    liest sich nämlich so als ob deine wurzeln schon beim umtopfen einen abbekommen haben und dann hast du auch noch viel zu viel gegossen!

    hoffentlich sind die wurzeln nicht platt, dann kannst die nämlich direkt in den müll schmeissen!

  • Oh kacke, kann man das irgendwie herausfinden?

    aus dem topf holen :D ... (wäre das beste, aber...)

    rate ich dir aber von ab.

    warte einfach mal ab bis du das nächste mal giessen müsstest.

    dann giesst du normal mit 20% vom topfvolumen. düngst du "bio" oder mineralisch? (auf erde giesst man ohne drain zb.)

    wenn die dann in den nächsten tagen nicht wächst, dann sind wahrscheinlich die wurzeln kaputt.

    heisst du müsstest eine wesentlich längere veggie machen damit sich die wurzeln richtig verteilen können.

    ansonsten hast du am ende vieleicht 5g an dem mädel und da lohnt der strom nicht für.

    oder die sind verfault. da hilft auch die längere veggie nichts...

    in beiden fällen würde ich neu starten!

  • Leg mal deine Hand auf den Topf, den Stängel zwischen Ring und Mittelfinger und dann drehste das Ding auf den Kopf. Nach vorsichtigem anklopfen solltest du in der Lage sein, den Topf abzuheben und gefahrlos die Wurzeln zu inspizieren.

    Wenn du merkst das der Ballen auseinanderfällt, Topf nicht weiter anheben, sondern Kommando zurück. Wasser sollte keins raustropfen.

    Ente gut. Alles gut.

  • Es hat funktioniert. Man sieht ein paar Wurzeln. Die sind alle ziemlich weiß, und sehen meines Wissens nach gesund aus.

    dann einfach abwarten... hast einfach zu viel wasser reingekippt und der stress vom umtopfen kommt auch noch dazu.

    wachs01

  • Chill die braucht jetzt Zeit und Fotos wären hilfreich

  • So, die Pflanze war wieder schön trocken und hab gegossen. Aber bereits nach einem Liter kam es wieder unten raus. Aber den Forum hab ich entnommen, dass ich mit 20% des Topfvolumens messen soll. Das wären ja dann 20 Liter oder?

  • wenn du dir damit zeit lässt und zwischen 500ml schlücken 15 min wartest sollten 2 liter rein gehn.

  • So, die Pflanze war wieder schön trocken und hab gegossen. Aber bereits nach einem Liter kam es wieder unten raus.

    erster fehler ist den Boden zu trocken werden zu lassen--Bodenmikroben brauchen´s immer feucht--am liebsten nen wechsel zwischen kurz vor trocken und Patschnass

    Wenn die nich so durchtrocknet ist läuft da auch weniger unten raus...

  • Die paar Mikroben da...im Wald ist es auch nicht immer feucht ....mögen es zwar feucht aber sollen relativ Resistenz sein...

    Klar gibt's ein zu trocken,Blätter sollten nicht hängen...zwar ist mein Erfahrungsschatz nicht riesig aber ich habe gute Erfahrung gemacht mit langen Intervallen ...aber in der Endphase der Blüte lieber ein 1Tag früher bewässern sonst knicken evtl kleine Triebe.


    Feuchte nächste mal Erdoberfläche gleichmäßig weit vom Stiel mit 500ml an

    Dann 15min warten nächsten 500ml

    Untersetzer und im"Drain"stehen lassen

    Trinkst auch nicht dein Tagesbedarf an Flüssigkeit auf ex...

    Am besten machst du das nicht nach Tagen nach sondern nach Bedarf...Pflanzen verändert Trinkverhalten im Laufe der Zeit

    Viel Spass